PHP4 support ends. It’s time to move on to PHP5. I quite sure some hosts are still using PHP4 and there is a certain host I come across still using 2005 version of PHP4.

See Chris Shiflet’s blog for more information.

comments powered by Disqus